1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Lahmer Seitenaufbau unter Linux !

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von treiber, 12. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. treiber

    treiber Halbes Megabyte

    Hallo !

    Da bin ich wieder.
    Trotz DSL habe ich bei Linux
    einen sehr,sehr,schleppenden Seitenaufbau.
    Meine Frage : wo und was muss ich noch
    eintragen , damit es schneller läuft ?
    Ich sehe Kinternet-Einwahl,das es immer
    etwas sucht.Müssen die beiden Stecker
    nicht ständig zusammen sein ?
    Meine Netzkarte : Realtek RTL8139 Familie
    PCI Fast Ethernet-NIC.

    Wer kann mir helfen ?

    Gruss Peter
     
  2. cirad

    cirad Kbyte

    Auf was steht denn MTU? ifconfig zeigt das an.
    1492 wäre ok, 1500 _könnte_ solche Effekte wie bei dir hervorrufen. Mit ifconfig kannst du die MTU auch setzen.

    Was hast du für Pings, wenn du beispielsweise heise.de anpingst?

    Und was genau verstehst du unter sehr langsam? (Wie lange dauert heise.de? Cache muß natürlich leer sein.)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen