Lahmer Verbindungsaufbau

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von Michima, 18. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Michima

    Michima Byte

    Registriert seit:
    8. November 2001
    Beiträge:
    48
    Hallo, ich habe WIN98 SE und eine ISDN-Fritz-Card. Bisher hatte ich innerhlab von 10 Sekunden eine Verbindung ins Internet. Jetzt habe ich Windows neu installiert, ISDN-Karte neu konfiguriert, CAPI-Treiber draufgespielt und DFÜ-Verbindung angelegt. Jetzt dauert der Verbindungsaufbau fast eine Minute. Der Hinweis "Verbindung wird aufgebaut" und "Kennwort wird überprüft" kommt relativ schnell, aber bei der "Netzwerkanmeldung" hängt die Kiste ewig. Danach funzt alles prima. Verbindung ist stabil und schnell. Ich kann mir jetzt nur noch vorstellen, dass irgendeine EInstellung beim TCP/IP-Protokoll nicht okay ist. Bei den Bindungen ist ein "Microsoft Family-Login" angegeben. Der kommt mir etwas verdächtig vor. Wo könnte das Problem liegen?

    Gruß Michael
     
  2. Nightangel

    Nightangel Kbyte

    Registriert seit:
    17. Juni 2001
    Beiträge:
    225
    Das Häcken bei Netzwerkanmeldung ist gesetzt, daß heißt mehr oder weniger, dein Rechner versucht bei jedem Rechner im T-Online Netz "Hallo" zu sagen und das dauert halt :-)

    Tu einfach das Häckchen bei der Netzwerkanmeldung raus und dann geht\'s wieder genauso schnell.
    Das findest du irgendwo in den Eigenschaften der DFÜ-Verbindung.
     
  3. RobuR

    RobuR Kbyte

    Registriert seit:
    28. Dezember 2001
    Beiträge:
    223
    Hallo!

    1. Du kannst Family Logon runterschmeißen.
    2. TCP/IP wird nur an den DFÜ-Adapter gebunden.
    3. In den Eigenschaften der DFÜ-Verbindung alles abklicken außer Softwarekomprimierung und TCP/IP.

    Robert
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen