lahmes booten unter redhat 8

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von RedScorpion, 13. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jedes mal beim hochfahren checkt der bei mir irgendwie die festplatten (keine ahnung, bin noob). bei hda wird die festplatte angezeigt, bei hdc der cd-brenner und bei hdd (glaub ich) das dvd-laufwerk. aber bei hde und hdg wartet er jeweils ewig, bis dann da steht "no response" (klar, ja auch gar keine hde und hdg). kann ich das irgendwie verhindern, dass der das jedes mal macht?
     
  2. bitumen

    bitumen Megabyte

    du kannst ja die ganze Hardwareerkennung ausschalten! bei mandrake heißt das kuzu oder so, wie das bei susi is, wei- ich nicht...
     
  3. die meldung kommt nich nicht im "kernel", also wahrscheinlich im "distri-spezifischen".
    ich hab tatsächlich nen raid-controller und auch nichts dranhängen, aber ich weiß nicht, wie man den im bios ausschaltet. hab das asus A7N8X deluxe.
     
  4. Acki D.

    Acki D. Byte

    Hmm...könnte es sein,dass Du auf Deinem Mainboard ein Raidcontroller hast,an dem aber nix dran hängt? Dann könnte ich mir vorstellen,dass er dort nach Festplatten oder ähnlichem sucht und dann nach ner ganzen Weile nen Timeout bekommt,weil ja nix da ist.
    Falls das so ist,kannst Du bestimmt im Bios den Raidcontroller abschalten,ich hab das bei mir auch deaktiviert.Ich brauch es ja eh bis jetzt noch nicht..
    Gruß
    Acki
     
  5. bitumen

    bitumen Megabyte

    hallo!


    wann kommt die meldung? noch im "kernel"-teil oder schon im "distri-spezifischen"-teil?

    Es könnte eventuell eine hardwareänderung oder eine fehlerhaft einstellung im BIOS die Ursache sein.

    Gruß, buhi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen