1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

LAN Freigabe

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Blacky_da_wu, 22. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Blacky_da_wu

    Blacky_da_wu Byte

    Registriert seit:
    12. September 2003
    Beiträge:
    49
    hallo.
    wenn man im LAN auf meinen Rechner geht, steht da immer noch "geplante Tasks" und "drucker und faxgeräte". was muss ich einstellen, damit das nicht mehr dasteht?
    thx im vorraus
     
  2. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Was die geplanten Tasks anbetrifft :


    Bevor Windows XP den Zugriff auf verfügbare Shared-Verzeichnisse im Netzwerk gestattet, prüft das Betriebssystem, ob auf anderen Netzwerkrechnern ebenfalls geplante Tasks aktiv sind. Diese Funktion kostet beim Dateizugriff unnötig viel Zeit.

    Das Problem ist durch eine Registry-Einstellung zu beeinflussen.


    Hkey_Local_Machine/Software/Microsoft/Windows/CurrentVersion/Explorer/RemoteComputer/NameSpace

    Hier folgenden Eintrag löschen:

    {D6277990-4C6A-11 CF-8D87-00AA0060F5 BF}
     
  3. TrinoX

    TrinoX Halbes Megabyte

    Registriert seit:
    2. Oktober 2003
    Beiträge:
    526
    im Explorer einen Ordner anklicken, dann rechtsklick, Freigabe.

    -> Welches Betriebssystem verwendest Du?

    Kannst auch mal hier schauen:
    www.Windows-netzwerke.de

    TnX
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen