1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

LAN Problem nach SP2

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von schnibbel, 3. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. schnibbel

    schnibbel Kbyte

    Nach Installation von SP2 titt folgendes Problem auf:
    LAN-Verbindung Status:
    eingeschränkte oder keine Konnektivität
    gelbes Ausrufungszeichen
    Es besteht eventuell keine Verbindung zum Internet oder einigen Netzwerkressourcen.
    Das Problem ist aufgetreten, weil das Netzwerk diesen Computer keine Netzwerkadresse zugewiesen hat.
    Reparieren geht nicht.
    Ich komme nur noch über T-Online Startzenter ins Internet.
    Eigene DFÜ-Vrerbindung läuft nicht mehr.
    Kann mir einer erklären, was ich falsch mache oder wie ich es wieder hin bekomme.
    Für jede Antwort Dank im Voraus
    Schnibbel
    iafw-du@t-online.de
     
  2. chickenpox

    chickenpox Byte

    das könnte theoretisch an der Firewall liegen. Ich hatte zwar nie Probs damit, aber ich hab sie auch sehr schnell WIEDER gegen die Sygate Personal Firewall ausgetauscht. Du darfst auch nicht die Windoof Firewall und eine zusätzliche Firewall laufen lassen
     
  3. Hallo.Guck mal in den Beitrag über Deinem von Lothar Hacker,dann löst Du das Problem
    Lothar
     

  4. Mit hoher Wahrscheinlichkeit liegt überhaupt kein Problem vor. Fast alle Mainboards verfügen heute über einen Netzwerkanschluss. Wenn Du den nicht nutzt (weil über Modem. ISDN-Karte oder USB-Anschluss ins Internet kommst), meldet XP SP2 "kein Connect" .
    Rufe in der Systemsteuerung die Netzwerkverbindungen auf. Auf die, bei der "nicht verbunden" steht, machst Du einen Rechtsklick, gehst auf Eigenschaften und entfernst ganz unten den Haken vor "Benachrichtigen wenn..."

    Diesen Beitrag habe ich kopiert gescgrieben hat Ihn manfredgt
    ------------.
    Bei mir hat es geholfen.
    Lothar.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen