1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

LAN zu langsam

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von bastiii, 18. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bastiii

    bastiii Kbyte

    Hallo,
    Ich habe ein Problem mit meiner Netzwerkkarte, oder meinen einstellungen.
    Bei der letzten lanparty, konnten bei mir alle mit 60% Netzwerkauslastung (also 60 MBit) saugen. Aber wenn ich was saugen wollte, hatte ich nur max. 11% (also 11MBit). Wenn dann jemand noch was bei mir gesaugt hat, dann konnte man wieder sehen dass ich nur 11MBit hatte und der andere 60.
    Woran liegt das?
    Bitte helft mir, es nervt :-(
    Hab winxp (damals noch MCE jetzt Prof), und ne 100MBit karte. Den Hersteller weiß ich jetzt leider nicht auswendig, aber bei bedarf kann ich den nachliefern...
    Kann es vielleicht an dem QoS liegen, damit kenn ich mich null aus...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen