LAN zwischen 98 und 2000

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Wildeye, 21. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wildeye

    Wildeye Byte

    Registriert seit:
    24. Oktober 2001
    Beiträge:
    61
    Ich habe 2 Rechner auf dem einen Win2K und auf dem anderen Win98 nach dem einbau einer Neuen Festplatte und erneutem Installieren von Win98 krige ich das Netzwerk einfach nicht mehr zum laufen!

    Ich habe das Konto Gast Aktiviert,
    einen Benutzer mir dem Namen des Win98 PCs erstellt,
    einfach alles wie es Winhelpline.com beschreiben hatte.

    Auf der alten Festplatte hat es auch funktioniert aber auf der neuen geht nichts mehr.

    Warum bloß - habe ich etwa was vergessen?
    Bin ich einfach zu blöd oder was?

    Das gibts doch nicht.

    Helft mir bitte dringend!
     
  2. pc_chris

    pc_chris Kbyte

    Registriert seit:
    18. April 2000
    Beiträge:
    500
    >Was war das blos?

    Windows!?
     
  3. Wildeye

    Wildeye Byte

    Registriert seit:
    24. Oktober 2001
    Beiträge:
    61
    Ja es ist alles richtig eingestellt gewesen. Ping ging auch nicht.
    Nachdem wir die Rechner über Nacht ausgelassen hatten ging es auf einmal.

    Was war das blos?
     
  4. pc_chris

    pc_chris Kbyte

    Registriert seit:
    18. April 2000
    Beiträge:
    500
    nur ein Protokoll installiert (TCP/IP)

    IP Adressen richtig vergeben? z.B.
    192.168.100.x
    MASK 255.255.255.0

    geht ein ping?

    chris
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen