1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Langsamer Bildaufbau

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Lord Bane, 9. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lord Bane

    Lord Bane Byte

    Registriert seit:
    11. März 2005
    Beiträge:
    35
    Ich hatte ein problem mit meiner grafikkarte(lag an treiber), was ich aber lösen konnte, jetzt aber ist schon bei windows, alles langsam,d.h. wenn ich ein fenster verschieben will ruckelt es!!

    Kann mir jemand helfen??

    MfG Lord bane
     
  2. Lord Bane

    Lord Bane Byte

    Registriert seit:
    11. März 2005
    Beiträge:
    35
    OK, problem von alleine gelöst(alte treiber installiert)
    jetzt kommt schon mein neues problem:
    Ich habe überall grafikfehler!!
    Kann es sein dass die Grafikkarte im a**** ist??
    Ich hab eine Radeon 9800SE von VGA-Powercolor

    Kann mir jemand helfen??

    MfG Lord Bane
     
  3. luigi_93

    luigi_93 Megabyte

    Registriert seit:
    28. Februar 2004
    Beiträge:
    1.248
    Hi

    alten Treiber ordnungsgemäß deinstalliert? Ist oft ein Problem..
     
  4. Lord Bane

    Lord Bane Byte

    Registriert seit:
    11. März 2005
    Beiträge:
    35
    ich habe alles ordnungsgemäs gemacht.
    Mittlerweile kann ich sogar alles normal machen.

    ich brauch also keine hilfe mehr.
    Trotzdem danke

    MfG Lord Bane
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen