1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Langsamer nach RAM - Einbau

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Springer, 23. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Springer

    Springer ROM

    Registriert seit:
    23. August 2001
    Beiträge:
    1
    Hi !
    Ich habe da ein kleines Problem.
    Seit dem ich meinem PC 128 MB mehr Speicher (SD-RAM 133) gegönnt habe läuft er meiner Meinung nach langsamer. Insgesamt
    hat er jetzt 320 MB Speicher. Starten u.s.w. alles Problemlos.
    Aber er rechnet und rechnet und .......... Er rappelt so vor sich hin.
    Habe mal irgendwo gelesen, das man in einer ini-Datei einen Wert erhöhen sollte. Kann das sein ? Wenn ja, welchen ?
    Wäre super, wenn mir jemand helfen könnte.

    Gruss
     
  2. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    bleib bei deinem ME, oder rüste wieder zurück auf 98SE.
    in der system ini kannst du mal folgende werte ausprobieren:
    unter vcache:

    MinFileCache=320000
    MaxFileCache=320000
    chunksize=2048

    wenn das nichts bringt:
    MinFileCache=0
    MaxFileCache=80000

    geb mal bescheid obs was gebracht hat.es gibt noch andere einstellungern bezüglich der auslagerungsdatei.wo liegt di bei dir?
    gruß ossilotta
     
  3. megatrend

    megatrend Guest

    Hallo,

    Dazu müsste man das Motherboard wissen, das Du hast; genaugenommen den Chipsatz. Ich gehe jetzt davon, dass es eine etwas älteres Motherboard ist.

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen