Langsames booten nach dienste abschalten

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Dr. Rino, 18. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Dr. Rino

    Dr. Rino Byte

    Registriert seit:
    24. Februar 2002
    Beiträge:
    66
    ich habe folgendes problem. ich habe gestern meinen rechner neuinstalliert und alle nicht notwendigen dienste abgeschaltet (sagen zumindest viele websiten das die nicht notwendig sind).
    nun laufen bootet aber der rechner extrem langsam. hat jemand mal eine ahnung wie ich meinen rechner schneller booten kann?

    WindowsXp Proffessional +Sp2
    AthlonXp 1800+
    768 mb ram
    Epox 8kha Mainboard
    Ati Radeon 9500pro

    Als Browser benutze ich firefox.
     
  2. goemichel

    goemichel Halbes Gigabyte

    Registriert seit:
    12. November 2001
    Beiträge:
    5.890
    *kristallkugelmodusan*
    Du hast zu viele Dienste abgeschaltet
    Du hast zu wenige Dienste abgeschaltet
    Du hast die falschen Dienste abgeschaltet
    Du hast die Abhängigkeiten nicht beachtet
    Du hast zu viele automatisch startende Programme
    *kristallkugelmodusaus*
     
  3. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Aktiviere wieder alle Dienste und schalte nacheinander die infragekommenden Dienste ab. Dann wirst du feststellen, wo das Problem liegt und welcher Dienst auf automatisch gestellt bleiben muss.
     
  4. Dr. Rino

    Dr. Rino Byte

    Registriert seit:
    24. Februar 2002
    Beiträge:
    66
    ich hab mich jetz mit den diensten eingehender beschäftigt und das alles so eingestellt , wie es auf mehreren websiten zu finden ist, es brachte aber trotzdem keine verbesserung. da ich norton systemworks draufhabe, könnte es vieleicht daran liegen? kann man mir nen paar websiten oder tipps zum schnelleren booten geben? ich habe schon geguckt ip addy einstellen un der ganze kinderkram, aber das bringt alles nix weil das das ist was ich bei meinem rechner glei als erstes mache.
     
  5. Dr. Rino

    Dr. Rino Byte

    Registriert seit:
    24. Februar 2002
    Beiträge:
    66
    ich habe mal im ereignisprotokoll nachgesehen:
    eine warnung steht dort

    Die Registrierung des Benutzers "******\*******" wurde gespeichert, obwohl eine Anwendung oder ein Dienst auf die Registrierung während der Abmeldung zugegriffen hat. Der von der Registrierung des Benutzers verwendete Speicher wurde nicht freigegeben. Der Upload der Registrierung wird durchgeführt, wenn diese nicht mehr verwendet wird.

    Dies wird oft durch Dienste verursacht, die unter einem Benutzerkonto ausgeführt werden. Versuchen Sie diese so zu Konfigurieren, dass sie unter den Konten "Lokaler Dienst" oder "Netzwerkdienst" ausgeführt werden.

    Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.


    quelle: userenv
    typ: warnung
    ereigniskennung 1517

    kann mir jemand sagen welcher dienst da auf meine registry zugreift beim abmelden?

    desweiteren wird der dienst "computerbrowser" nach einer kurzen weile wegen zeitüberschreitung beendet.

    ich habe norten deinstalliert und es hat eine kleine verbesserung gebracht, nach dem neuinstalln von norten blieb diese verbesserung jedoch erhalten.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen