1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Langsames booten nach Einbau Netzwerkkar

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von JeTe, 4. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JeTe

    JeTe Byte

    Registriert seit:
    22. Mai 2002
    Beiträge:
    79
    Nach dem Einbau einer Netzwerkkarte (für DSL) bootet der Rechner erheblich langsamer. Au0erdem erscheint eine nervige Passwordabfrage/Benutzeranmeldung.
    Wie löse ich diee beiden Probleme unter Windows 98 SE am besten.
    Gruß und Dank im voraus
    JeTe
    [Diese Nachricht wurde von JeTe am 04.07.2002 | 11:25 geändert.]
    Zwischenzeitlich fündig geworden IP 192.168.1.1 Subnetz 255.255.255.0 vergeben und Windowslog-in einstellen
    [Diese Nachricht wurde von JeTe am 04.07.2002 | 13:03 geändert.]
     
  2. JeTe

    JeTe Byte

    Registriert seit:
    22. Mai 2002
    Beiträge:
    79
    Erstmal Danke für Lösung des ersten Problems
    Gruß JeTe
     
  3. duck02

    duck02 Byte

    Registriert seit:
    15. Februar 2002
    Beiträge:
    21
    Gib der Netzwerkkarte in den Eigenschaften des TCP/IP-Protokolls mal ne feste IP-Adresse. Sonst sucht der PC beim boot durchs ganze Netz. Zur Passwortabfrage muss dir wer anders weiterhelfen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen