Langsames Internet nach Trojaner

Dieses Thema im Forum "Sicherheit" wurde erstellt von Longhorn1959, 31. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Longhorn1959

    Longhorn1959 ROM

    Registriert seit:
    31. Mai 2003
    Beiträge:
    1
    HI,

    manchmal bekomme ich von Norton Anti Virus eine Meldung, dass die Datei C:/Explorer.exe gelöscht wurde, da es sich laut Norton um einen "virtual trojan root" handelt. Nach dieser Meldung komme ich mit höchstens 0,8 kb/s ins Internet.

    Wenn jemand denn Grund für meine langsame Verbindung kennt, oder mir sonst helfen kann, schreibt bitte.

    danke,
    Longhorn
     
  2. rolando62

    rolando62 Kbyte

    Registriert seit:
    23. Juli 2002
    Beiträge:
    391
    Hallo Dieschi!
    Bei meinen Link kann man die Seite und Informationen in deutsch lesen. Ich verwende seit 1999 Kaspersky. Jetzt habe ich KAVP 3.5 Pro. Dort wird der Monitor automatisch mitgestartet. Hatte auch den KAVP 4.0 schon installiert. Er war mir zu aufwendig. Auch den AVP Monitor mußte man dort manuell zuschalten. Der Support von Kaspersky ist Spitze. Bei Anfragen oder Problemen erhält man sofort eine deutsche Antwort (Gerard Vuille)
    Roland
     
  3. rolando62

    rolando62 Kbyte

    Registriert seit:
    23. Juli 2002
    Beiträge:
    391
    Hallo Dieschi!
    Besser ist unter http://www.avp.ch (links unten in deutsch) Nach Support-Info eignet sich AVP 4.0 nicht für XP! Dafür ist AVP 3.5 besser geeignet. Ich würde generell AVP 3.5 nehmen. Dort ist der AVP-Monitor automatisch integriert. (verweigert Zugriff von Viren auf PC) Er ist auch leichter zu bedienen und hat die selben Updatefunktionen. Auch hier gibt es eine 30 Tage Trailversion!
    Roland
     
  4. rolando62

    rolando62 Kbyte

    Registriert seit:
    23. Juli 2002
    Beiträge:
    391
    Die Explorer.Exe ist Dein Arbeitsplatz. Ein löschen wäre Unsinn. Sicher wurde nur eine Datei mit den Trojaner gelöscht! Welche wurde Dir doch bestimmt angezeigt.
    Roland
     
  5. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hi,

    das mit der Version 3.5 mag stimmen - der Threadstarter hat ja nicht geschrieben welche WindowsVersion er einsetzt daher der Tipp die aktuellste Version zu nehmen!

    Was dein Link angeht - hättest du dir sparen können.
    Du kommst mit deinem Link auch auf keine andere Seite als über meinen.
    Nur das ich direkt zur Auswahlseite linke!

    Achja, den AVP Monitor hab ich in meiner KAVP 4.0Lite auch ;)

    Gruß, dieschi
    [Diese Nachricht wurde von dieschi am 01.06.2003 | 08:49 geändert.]
     
  6. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hallo,

    da es diverse Fälle gibt wo eine Explorer.exe im Root der Systempartition angelegt wird musst du etwas mehr machen als auf Norton zu vertrauen!

    Lies mal hier: http://www.uni-karlsruhe.de/Uni/RZ/Netze/Sicherheit/V_Poscal.html
    hier:
    http://www.trojaner-info.de/archiv/sub7_22.html
    und hier:
    http://cert.uni-stuttgart.de/ticker/article-print.php?mid=440

    Komisch finde ich ist das Norton nur die Explorer.exe unter C: bemängelt.
    Hol dir mal die Testversion von KAVP -> http://www.avp.ch/E/dlwin40.stm

    Gruß, dieschi
     
  7. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hallo Roland,

    nicht wenn sich die Explorer.exe im Root der Systemplatte befindet!

    Gruß, dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen