1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

laptop bootet zu langsam(nackt 45Sek)

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von fruntzi74, 5. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fruntzi74

    fruntzi74 ROM

    Hallo
    Ich hoffe ihr könnt mir weiter helfen.Habe ein Laptop HP zd7112ea.
    CPU:2,8 GHZ
    Arbeitsspeicher:512mb
    Festplatte 60 GB
    Graka:nvidia 5200
    WindowsXP SP1 installiert sonst nichts drauf(keine Programme,kein Norton).Braucht 45 Sek bis er hochgefahren ist.Nachdem ich Norton Internet Security 2005 installiert habe braucht er 1min 05Sek bis er hochgefahren ist.Wenn ich dann andere Programme installiere die sich in der Systemstartaufstellung(Autostart)einfügen braucht das Laptop jedesmal bis zu 5sek länger zum booten.
    Da kann doch was nicht stimmen oder?
    Netzwerkkarte habe ich deaktiviert hilft auch nichts auch Bootvis bringt nichts.
    Meine Frau hat HP Laptop 1.8GHZ 192MB RAM.Hat Norton Internet Security 2005 drauf u. mindestens 20 andere Programme.Bootzeit beträgt 36Sek

    Also ich bin mir sicher bei mir ist irgendwas faul aber was???

    Ich hoffe Ihr könnt mir weiterhelfen.

    BITTE______BITTE________BITTE

    :bet:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen