1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

laptop-modem kein kontakt über cordless-analogumwandler zu provider

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von burger72, 20. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. burger72

    burger72 ROM

    Registriert seit:
    20. September 2004
    Beiträge:
    3
    hallo,

    ich hab ein problem mit einem laptop und dem internen modem. in meinem buero funktioniert jede einwahl ganz normal. direkter anschluss des modems mit kabel an einem analogumwandler. dfü mit arcor, freenet und aol funktioniert ohne probleme.

    nur leider ist das laptop von einem kunden, bei dem das ganz nicht funktioniert. die einwahl geschieht ueber einen analogumwandler (t cordless ta) der mit der isdn-feststation per funk verbunden ist. das modem waehlt sich zwar ein, aber hat, wenn es gut geht, hoechstens 7 kbit uebertragung, obwohl ein 56 k-modem eingebaut ist. damit kommt zwar eine verbindung zustande, aber leider koennen keine seiten aufgerufen werden. die aol-software waehlt sich auch nach langem connect ein, aber bricht dann auch ab. hab es schon mit anderen kabeln versucht, leider immer der selbe effekt. komisch ist nur, dass an dem selben anschluss mit dem selben kabel ein anders laptop (sehr alt, klein und win95) ohne probleme mit aol verbunden werden kann.

    jetzt steh ich da und weiss gar nicht mehr weiter. denke mal es liegt vielleicht am kabel oder an dem cordless analogumwandler.
    hat jemand einen brauchbaren tipp?

    danke
    axel
     
  2. burger72

    burger72 ROM

    Registriert seit:
    20. September 2004
    Beiträge:
    3
    danke schon mal. muss vielleicht dazu sagen, dass es frueher schon mal mit der selben konfiguration geklappt hat (lt. kunden ;-)) aber dann war ploetzlich das modem nicht mehr installiert. nach der neu installation weiss ich natuerlich nicht wie es vorher konfiguriert war. aber ich werd es mal mit dem tipp versuchen.

    axel
     
  3. burger72

    burger72 ROM

    Registriert seit:
    20. September 2004
    Beiträge:
    3
    das mit der Transferrate runtersetzen hat leider nicht funktioniert.
    hat noch jemand einen tipp?

    danke
    axel
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen