1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Laufwerk E ist weg

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von blitz100, 9. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. blitz100

    blitz100 ROM

    also ich einen Brenner eingebaut,zuerst war das Laufwerk E da, habe eimal versucht zu brennen,war bei Nero erfolgreich abgeschlossen.CD wurde auf meiner Anlage nicht erkannt.Am nächsten tag nach dem Hochfahren war das Laufwerk E wieder weg!! Was kann ich machen????
     
  2. AlexG

    AlexG Kbyte

    ist der Brenner richtig gejumpert, kannst du vom Brenner booten (im BIOS einstellen), z.B. \'ne winXP-CD
    Achso, welches OS???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen