1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Laufwerk verschwunden

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von iliuw, 30. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. iliuw

    iliuw Byte

    Registriert seit:
    21. Mai 2002
    Beiträge:
    55
    Hallo an alle,
    heute war ich bei einer Freundin um den Rechner wieder auf Vordermann zu bringen...will sagen, platt machen und alles wieder raufziehen.
    Mein Problem::aua: Das Brennerlaufwerk ist noch da, das eigentliche Bootlaufwerk, also das DVD Laufwerk, nicht...wiiieee kommt das denn?
    Weder im Gerätemanager noch im Arbeitsplatz ist das Teil.
    Ich hab nix im BIOS gewerkelt noch habe ich das Teil aufgehabt und ein eventuell loses Kabel noch mehr gelöst.
    Die Dame fährt mit XP SP2 und die Rechnerkonfiguration kann ich von hier aus nicht liefern.:bitte: :bitte: :bitte: helft mir...mein Ego ist sonst im Eimer. Dank aus Berlin

    Habe eben weiter unten im Forum gelesen, dass es am LW Buchstaben liegen könnte...mal sehen, obs hilft.:bet:
     
  2. Eljot

    Eljot Halbes Gigabyte

    Registriert seit:
    11. Oktober 2002
    Beiträge:
    5.307
    Wiiieee sind denn die Laufwerke angeschlossen? Welches auf Master und welches auf Slave? Wie ist das IDE-Kabel angeschlossen? Endstecker - Zwischenstecker? Ist mal ein Laufwerk nachgerüstet und dabei nicht korrekt installiert worden?
    Gruß Eljot
     
  3. Schmock86

    Schmock86 Byte

    Registriert seit:
    23. November 2005
    Beiträge:
    15
    HAALLOO! Er hat doch gesagt, das er net am Rechner rum gewurschtet hat. Und ich bin mir sicher, das sich die Kabel durch das formaten und wieder installen loesen. (Sollte keine Beleidigung oder aehnliches sein) Ich hatte das Prob auch schon oft gehabt und dann hab ich einfach ne Startdisk von (du wirstes net glauben) win98 benutzt und dann wars Bootlaufwerk wieder da.
    Vielleicht hilft das ja!
    MFG Yours Schmock
     
  4. Eljot

    Eljot Halbes Gigabyte

    Registriert seit:
    11. Oktober 2002
    Beiträge:
    5.307
    Du hast mich nicht richtig verstanden. Er hat nicht rumgewurschtelt - richtig. Das bedeutet aber nicht, dass jemand vor ihm am fertig installierten PC mal ein Laufwerk, falsch gesteckt oder gejumpert, eingebaut bzw. ausgetauscht hat. Das kann WinXP u.U. schon mal verkraften. Nur bei einer Neuinstallation bockt es dann rum. Du wirst es nicht glauben - genau das hatte ich mal unter/mit WinXP.
    Gruß Eljot
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen