1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Laufwerke im Eimer?

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von MoOcOw, 6. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MoOcOw

    MoOcOw Byte

    Hallo Leute!

    Seit kurzem hat sich bei mir folgendes Problem eingestellt:

    Meine beiden Laufwerke liefern "keine Rückmeldung" nach einiger Zeit. Das heisst, wenn ich eine CD/DVD einlege, kann man zunächst den Inhalt sehen, aber dann kommt es vor, dass alles ziemlich langsam läuft und schließlich im Taskmanager "keine Rückmeldung" angezeigt wird.

    Woran kann das liegen?
    Liegt das daran, dass ich die DVDs/CDs mit SP1 gebrannt habe und nun SP2 nutze?
    Bzw. Woran kann das noch liegen?


    Mein DVD-Brenner liefert mir bei Nero 6 ausserdem die Meldung 'No seek complete'.
    Ich habe schon auf der Website nachgeschaut, aber die Durcharbeitung der Schritte und das Suchen nach dem Fehler BEIM BRENNER konnte ich noch nicht durchziehen.

    Bei meinem DVD-Laufwerk habe ich keinerlei Ahnung.


    Hier die Laufwerkstypen:


    DVD-Brenner: Plextor PX-716A
    DVD-Laufwerk: Toshiba SD-M1612


    Im Gerätemanager finde ich außerdem zwei Fragezeichen unter 'Andere Geräte' vor 'Raid Controller' und 'USB'



    Danke im Voraus
     
  2. mroszewski

    mroszewski Viertel Gigabyte

    funktionieren auch normale CDs?

    was ist den die Fehlermeldung bei den Fragezeichen?
    Ressourcenkonflikte oder veralteter Treiber?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen