1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Laufwerke verschwinden

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von schnulli-2, 7. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. schnulli-2

    schnulli-2 Byte

    Registriert seit:
    16. Juli 2002
    Beiträge:
    11
    Pc schaltet sich selber ab und will wieder Booten doch er findet kein einziges Laufwerk mehr. Bei Betrieb ist mal ein Cd-Rom oder eine Festplate weg.
    Mit Norton Anti Virus überprüft aber nichts gefunden!

    Sytem:
    Windows XP Prof. (SP1 + alle Updates)
    Enmic 8TTX+
    2000XP
    G4Ti4600
    Lite On DVD
    HP CDR/W 9700i
    Samsung 40GB
    2x Maxtor 80GB (Raid)
     
  2. Zirkon

    Zirkon Megabyte

    Registriert seit:
    28. November 2001
    Beiträge:
    1.210
    Check mal alle Kabel und Steckverbindungen, vielleicht hat nur ein IDE-Kabel nen Wackler oder eine Stromversorgung sitzt lose.
     
  3. Toby

    Toby Halbes Megabyte

    Registriert seit:
    20. Juni 2000
    Beiträge:
    559
    Hi,

    daß der Rechner sich abschaltet und anschließend neu startet, <B>könnte</B> am Netzteil liegen. Vielleicht ist es nicht leistungsfähig genug oder defekt. Ein Erklärungsversuch wäre, daß der Strombedarf die Leistungsfähigkeit des Netzteiles übersteigt und es dann einfach abschaltet. Anschließend geht der Rechner wieder an, wenn im BIOS die Option "Restart if power lost" gesetzt ist.

    Ansonsten würde ich jetzt mal so Auge mal Pi auf einen Hardwaredefekt tippen ....

    Viele Grüße,
    Toby
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen