1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Laufwerke werden nicht mehr erkannt(ME)

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von nerozero, 24. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nerozero

    nerozero ROM

    Hi,als ich gestern eine neue Software installieren wollte,ist mir beim CD wechsel der Rechner abgeschmiert!Nach dem Restart waren dann meine LW im Arbeitsplatz nicht mehr vorhanden.Im Gerätemanager werden der 1te und der 2te IDE Contr. als Konflikt gemeldet(Code 10).Treiber sind in ordnung,hab auch die Controller entfernt und wieder neu installiert,alles nix gebracht!Wurde vielleicht in der Registry was überschrieben oder gelöscht?
    Thx schon im vorraus!
     
  2. nerozero

    nerozero ROM

    hi,danke für die Antwort,aber in der registry fehlt mir dieser eintrag:{4D36E965-E325-11CE-BFC1-08002BE10318} ,,hat es den vieleicht gelöscht??
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen