1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Laufzeitfehler IE6

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von olle Icke, 7. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. olle Icke

    olle Icke Byte

    Seit einigen Tagen bekomme ich auf fast allen Websites oft
    mehrere Fehlermeldungen "Laufzeitfehler Nr. XXX" mit der
    Option, den Debugger zu öffnen. Da ich damit nicht umgehen
    kann, sage ich "Nein" und die Seite öffnet. Manchmal kann
    ich aber nicht auf andere Links gehen,da sofort wieder die
    Laufzeitfehlermeldung kommt.
    Was ist da los? Wie kann ich die Fehler beseitigen?
    In der Hilfe gibt es eine Liste mit Laufzeitfehler-
    Nummern. "Meine" Nummern sind aber nie auf der Liste
    enthalten.
    Für Hilfe wäre ich dankbar! MfG
    .
     
  2. MichaelausP

    MichaelausP Viertel Gigabyte

    DAs stimmt. Viele, besonders die Chatseiten, haben da einige Fehler. 30 Rechner, mit der Fehlermeldung haben uns auch gewundert! Haben dann alle Verläufe gelöscht und die Chatseitenzugriffe gesperrt!!! Und siehe da, die Jungs und Mädels haben auf dem PC keine Fehlermeldungen mehr! :-)
     
  3. Hatte ich auch. Ist angeblich ein Fehler, der vom Programmieren der Website herführt. Erstaunlich, wie viele Websites mit Programmierfehlern übersät sind.
    Diese Meldung kannst Du aber deaktivieren im Internet Explorer unter "Extras, Internetoptionen, Erweitert". Dort musst Du in der Liste den Eintrag "Skriptdebugging deaktivieren" mit einem Häkchen aktivieren, und den nachfolgenden Eintrag "Skriptfehler anzeigen" deaktivieren.
    Nun sollte die Fehlermeldung nicht mehr kommen, bei mir hats jedenfalls funktioniert!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen