1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Laufzeitfehler

Dieses Thema im Forum "Web-Know-how für die Homepage" wurde erstellt von alf3437, 30. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. alf3437

    alf3437 ROM

    Ich habe vor kurzem eine Homepage erstellt die mit Frames arbeitet. Ich habe sie mit MS Frontpage 2000 erstellt. Wenn ich die Seite offline auf meinem PC ausprobiere läuft alles einwandfrei. Wenn ich die Seite jedoch online aufrufen möchte, werde ich mit vier gleichen Fehlermeldungen bombadiert: "Es ist ein Laufzeitfehler aufgetreten. Soll der Debug Modus gestartet werden?; Zeile: 150; Fehler: Zugriff wurde verweigert." In meinem html gibt es aber keine Zeile 150. Der gleiche Fehler wird auch angezeigt, wenn ich von der Startseite aus, auf eine Unterseite wechseln möchte. Die URL lautet: www.kajumuelheim.de. Es wär schön, wenn mir irgend jemand weiter helfen könnte
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen