1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Laufzeitfehler

Dieses Thema im Forum "Browser" wurde erstellt von mietzemistvieh, 26. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Schon beim Starten des Explprers meldet er mir einen Laufzeitfehler und bietet an, den Debugmodus zu starten. (Alles probiert, hilft nicht, kommt nicht weiter).
    Weiter heißt es, der aufgerufene Server (nicht die Serveranwendung) ist nicht verfügbar und kann nicht gefunden werden. Alle Verbindungen sind ungültig. Der Aufruf wurde nicht ausgeführt. - Klicke ich auf "Nein" wird der Rest der Seite geöffnet.

    Ich dachte, dies hängt mit der Installation des fehlerhaften Patches
    Q319182 zusammen und sei mit der Installation des neuen behoben. Dem ist nicht so. Dies alles ist ziemlich störend, da mir dadurch sogar das Onlinebanking mittels ladbaren und auch installierbarem Applets unmöglich gemacht wird.

    Weiß jemand Hilfe?

    System: Windows XP Prof.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen