1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Laufzeitfehler

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von redrock, 13. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. redrock

    redrock ROM

    hallo!!!

    habe win2k installiert und wenn ich surfe kommt auf manchen pages so n scheiss laufzeitfehler "soll der debugmodus aktiviert werden" und das kommt so 5-6 mal, wenn man immer auf nein klickt und dann läuft die seite einwandfrei. wie kann ich das wegbekommen???
     
  2. phaidos

    phaidos Kbyte

    In den erweiterten Internetoptionen ist der Haken bie Scriptfehler anzeigen zu entfernen und der Haken bei Debugging deaktivieren zu setzen.

    Gruß, Franz
     
  3. csma-ca

    csma-ca Byte

    Checke mal in den Internetoptionen, Erweitert die Optionen.
    Scriptfehler anzeigen ... etc

    greetz
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen