Lautsprecher-Symbol wird in Taskleiste nicht angezeigt

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von wally, 7. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wally

    wally Byte

    Registriert seit:
    10. April 2002
    Beiträge:
    18
    Liebe User,
    bei meinem Laptop (XP Home mit Servicepack 2) wird das Lautsprecher-Symbol nicht mehr in der Taskleiste angezeigt, obwohl in der Systemsteuerung angeklickt.
    Ich kann es dort abhaken und nach Übernehmen wieder anhaken, dann erscheint es, ist aber beim nächsten Hochfahren wieder verschwunden.
    Hat jemand einen Tipp - evtl. für die Registry?
    Danke wally
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.612
  3. onkel83

    onkel83 Kbyte

    Registriert seit:
    6. Februar 2006
    Beiträge:
    384
    das hatt ich auch ma, aber ich hab ihn fersehendlich gelöscht(ordner)
     
  4. wally

    wally Byte

    Registriert seit:
    10. April 2002
    Beiträge:
    18
    Hallo Deoroller,
    danke für den Tipp. Das Lautsprechersymbol steht unter "frühere Elemente". Obwohl ich immer anzeigen angeklickt habe, passiert nichts. Wie bekomme ich das Element nach oben in die aktiven Elemente?
    Danke im voraus
    wally
     
  5. onkel83

    onkel83 Kbyte

    Registriert seit:
    6. Februar 2006
    Beiträge:
    384

    ich glaub, das passiert auto. wenn de mal musik hörst oder n sound abspielst
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen