1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Lautstärkeicon in Taskleiste verschwindet immer wieder

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von annette65, 5. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. annette65

    annette65 Kbyte

    Hallo,
    bei meinem Notebook verschwindet unten rechts in der Taskleiste immer wieder das Symbol für die Lautstärkeeinstellung.
    Unter Systemsteuerung (XPpro, SP2, alle updates drauf)
    Sounds und Audiogeräte kann ein Häkchen bei:
    Lautstärkeregelung in der Taskleiste anzeigen gesetzt werden.

    Aber das tut XP dann nicht, obwohl übernehmen angeklickt worden ist.

    Bei meinem PC (XPhome, SP2, alle updates drauf) funktioniert das.

    Wie bekomme ich das auf meinem Notebook hin?

    Grüße, Annette.


    PS Das gleiche ist bei Antivir (7) der Fall. Obwohl der Guard gestartet wird und aktiv ist, wird kein Symbol unten rechts in der Taskleiste angezeigt.
     
  2. Yorgos

    Yorgos Viertel Gigabyte

    Rechtsklick auf der Taskleiste -> Eigenschaften -> Haken bei "Inaktive Symbole ausblenden" entfernen oder "Anpassen" anklicken und dann die Optionen für die einzelnen Symbole konfigurieren.
     
  3. annette65

    annette65 Kbyte

    Inaktive Symbole ausblenden ist schon ohne Haken.

    Anpassen geht nur, wenn ich den Haken wieder setzen würde.
    Aber das soll ja nicht, weil ich nichts ausblenden möchte,
    sondern immer eingeblendet haben möchte.

    Es muss noch woanders etwas zum Einstellen geben, aber wo?

    Grüße, Annette.

    Edit 14.30: aus interaktiv wird inaktiv! Danke Winnie.
     
  4. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Dann setz den Haken und probier aus, was passiert.

    Btw: interaktiv != inaktiv...
     
  5. annette65

    annette65 Kbyte

    Leider ändert sich nichts.
    Grüße, Annette.
     
  6. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Hast du den Haken gesetzt und dann beim gewünschten Symbol die Option aktiviert, daß es immer angezeigt, also eingeblendet werden soll?

    Hier funktioniert das.
     
  7. annette65

    annette65 Kbyte

    Ja, genau so.
    Nur sind die gewünschten Aktionen nicht unter aktuelle Objekte gelistet, sondern unter vorherige Elemente.Antivir bspw. ist aber aktiv.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen