1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

LBA Einstellungen falsch?

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Hatz20, 29. Mai 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hatz20

    Hatz20 Kbyte

    "Die LBA-Einstellung ist möglicherweise falsch" gab mir mein Scandisk heute nach einem Absturz wieder. Habe vor zwei Wochen Mandrake installiert und von der dritten Partition meiner Festplatte 4Gb weggenommen. Nur trat dieser Fehler heute zum ersten Mal auf. Davor nie und nur bei Laufwerk E. Die letzten zuordnungseinheiten passen nicht mehr oder so ähnlich steht noch dabei. Dürfte bereits Daten verloren haben aber zum Glück gesicherte. Was ist da los? Scandisk nervt mich jedesmal mit diesem dummen Bildschirm beim Start.
    Festplatte: partitioniert für 2:2:12 - 4 für Linux (GB)
    beutze Win98SE

    PQMagic zeigt mir an das die beiden Linuxpartitionen defekt sind.

    [Diese Nachricht wurde von Hatz20 am 29.05.2001 | 14:39 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen