Lesebestätigung bei Thunderbird

Dieses Thema im Forum "Mail-Programme" wurde erstellt von starmaniac, 6. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kann mir jemand sagen, wieso bei Thunderbird die Lesebestätigung (bei eigenen Mail mitsenden) nicht funktioniert bzw. wie ich zum Laufen bringen kann?

    danke
     
  2. whisky

    whisky Ganzes Gigabyte

    Extras|Einstellungen|Verfassen|Empfangsbestätigung
     
  3. Ja, das weiß ich schon, aber es funktioniert nicht. Der Emailempfänger wird nie danach gefragt. Irgendwas stimmt da nicht.
     
  4. Nevok

    Nevok Ganzes Gigabyte

    Hallo starmaniac

    Welches Mail-Programm nutzt der Mail-Empfänger und wie sind seine Einstellungen bezüglich von Empfangsbestätigungen?

    Gruß
    Nevok
     
  5. whisky

    whisky Ganzes Gigabyte


    Das hat mit deinen Einstellungen nichts zu tun - bei mir wird auch nicht gefragt da ich keine Verchicken lasse.
     
  6. Nevok

    Nevok Ganzes Gigabyte

    @ whisky

    Also hast du bei Thunderbird unter Extras|Einstellungen|Verfassen|Empfangsbestätigung "Nie eine Empfangsbestätigung senden" eingestellt, oder?

    Gruß
    Nevok
     
  7. whisky

    whisky Ganzes Gigabyte

    ja stimmt .....
     
  8. Nevok

    Nevok Ganzes Gigabyte

    :danke: für deine Antwort. Das würde zumindest eine Erklärung sein, warum der E-Mail-Empfänger des TO bezüglich des Sendes einer Empfangsbestätigung nicht gefragt wird.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen