1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

lexmark 5700xl

Dieses Thema im Forum "Multifunktionsgeräte, Drucker, Scanner" wurde erstellt von schonda, 30. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. schonda

    schonda Byte

    hab leider oft probleme damit, nun reagiert er gar nicht mehr,
    treiber lassen sich zwar installiere, drucker wird auch erkannt usw,
    aber wenn ich schon den kabel im strom stecke, wird die patrone heftig nach links geschoben, entspricht glaube ich dem Vorgang
    "neue patrone einsetzen"..das lämpchen blinkt nur noch, und
    drucken funktioniert nicht mehr, der reagiert gar nciht mehr,
    hab so ziemlich alles durchprobiert, patrone rein raus, trieber neuauspielen usw usw. alles ohne erfolg.....hoffe das mir hier einer helfen kann......
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen