1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Lexmark nach Refill gelb weg!

Dieses Thema im Forum "Multifunktionsgeräte, Drucker, Scanner" wurde erstellt von scherdel, 8. September 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. scherdel

    scherdel ROM

    Registriert seit:
    8. September 2000
    Beiträge:
    4
    Nach einem Refill meines Lexmark 3200 drukt Er kein Gelb mehr.
    Auch mehrere versuche die Düsen zu reinigen brachte keine Besserung.
    Wer hat Erfahrungen und kann mir weiterhelfen.
    Danke im voraus Scherdel
     
  2. PCWelt-Freundchen

    PCWelt-Freundchen Halbes Megabyte

    Registriert seit:
    20. Dezember 2001
    Beiträge:
    636
    Jaja der tote Thread lebt schnell wieder, aber davon kommt der, der die Frage gestellt hat, auch nicht wieder. Der ist wohl schon im Silikonspray-Dampf verschwunden:-)

    gruss judyclt
     
  3. ghost rider

    ghost rider Megabyte

    Registriert seit:
    23. März 2002
    Beiträge:
    2.319
    *ROFL*... ging mir auch schon so, daß ich nicht aufs Datum geschaut hab... und }nen "toten" Thread wieder zum Leben verholfen habe... ;)

    mfg ghostrider
     
  4. PCWelt-Freundchen

    PCWelt-Freundchen Halbes Megabyte

    Registriert seit:
    20. Dezember 2001
    Beiträge:
    636
    *g*
    Zu spät, nochmal passiert mir das ja nicht.
     
  5. PCWelt-Freundchen

    PCWelt-Freundchen Halbes Megabyte

    Registriert seit:
    20. Dezember 2001
    Beiträge:
    636
    *g*
    Nun bin ich ja wieder nüchtern und check die Lage auch:-)
     
  6. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    oha hast recht
     
  7. PCWelt-Freundchen

    PCWelt-Freundchen Halbes Megabyte

    Registriert seit:
    20. Dezember 2001
    Beiträge:
    636
    Du ich glaub der exisitiert gar nicht mehr. Guck mal wie alt das Posting ist.
     
  8. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    wie oft hast du denn schon diese patrone wiederbefüllt?
    man sollte es max. nur 3x machen dann sit der schwamm hin.
    schaue mal bei

    www.dia-nielsen.de

    nach. die bieten wiederaufgefüllte patronen an. der preis scheint zwar recht hoch aber dafür sind diese rand voll.
    deine originale werden dann bei einen kauf verrechnet und auf die refill patronen sogar pfand
     
  9. PCWelt-Freundchen

    PCWelt-Freundchen Halbes Megabyte

    Registriert seit:
    20. Dezember 2001
    Beiträge:
    636
    Thx. Soll nicht wieder vorkommen.
     
  10. ghost rider

    ghost rider Megabyte

    Registriert seit:
    23. März 2002
    Beiträge:
    2.319
    Ist ok. ... kann schon mal vorkommen... ;-) ... hab dann später Deine anderen "Antworten" auch gelesen... ...Schwamm drüber... gehörst ja schließlich nicht zu denen, die dauernd stänkern und pöbeln...

    mfg ghostrider
     
  11. PCWelt-Freundchen

    PCWelt-Freundchen Halbes Megabyte

    Registriert seit:
    20. Dezember 2001
    Beiträge:
    636
    Sorry, nun bin ich wieder ok.
     
  12. ghost rider

    ghost rider Megabyte

    Registriert seit:
    23. März 2002
    Beiträge:
    2.319
    nicht du auch noch.... langt doch der cs-killer schon...

    mfg ghostrider
     
  13. PCWelt-Freundchen

    PCWelt-Freundchen Halbes Megabyte

    Registriert seit:
    20. Dezember 2001
    Beiträge:
    636
    ein wenig silikonspray auf die düsen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen