1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Liegt Absturz am Speicher?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ReePorter, 27. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ReePorter

    ReePorter ROM

    Hi,
    habe mir kürzlich meinen PC aufgerüstet mit einem ASUS A7V333, Athlon XP 2000+ und einem 256er DDR RAM PC 2700 Samsung 333
    ich nutze diesen Rechner fast nur zum Spielen und wollte gleich GTA 3 ausprobieren nur schmiert mir der Rechner ständig nach einer gewissen Weile ab, was mir seltsamerweise bei älteren Spielen, oder bsp. auch bei FIFA Football 2002 nicht passiert.
    Habe mir zwischenzeitlich auch den neuesten Treiber "VIA 4in1" runtergeladen und auch den AGP Turbo von 4x auf 2x reduziert (gerade erst heute abend) ich habe zwar das Gefühl, dass er jetzt länger stabil bleibt aber dennoch schmiert er mir ab.
    Liegt es evtl. an meinem Speicher? Mein Händler sagte, dass die 333er noch nicht ganz ausgereift sind. Oder gibt es evtl. ander Konflikte.
    Hier mal kurz mein System:
    ASUS A7V333
    Athlon SP 2000+
    256er DDR RAM PC2700 Samsung 333
    MSI GeForce3 Ti200-128

    Könnt Ihr mir weiterhelfen?
    (Einen Tausch des Speichers gegen einen PC266 von Infineon etwa habe ich bisher noch nicht vorgenommen)
    Danke

    Habe ich fast vergessen. Betriebssystem ist Win95 auf ME upgedatet.
    [Diese Nachricht wurde von ReePorter am 27.08.2002 | 02:39 geändert.]
     
  2. ReePorter

    ReePorter ROM

  3. ReePorter

    ReePorter ROM

    Ah ja Danke
    also es sind 28 bei 3,3 und 35 bei 5
     
  4. Hallo ReePorter,

    Bei den von Dir augelisteten Werten handelt es sich um die Anzeige der Spannungen (gemessen in Volt = V), die das Netzteil zur Verfügung stellt und nicht um die Angaben der Stromstärken (gemessen in Ampere = A) bei den einzelnen Spannungen des Netzteils.

    Aus den Angaben der Spannungen, die Du machst, schließe ich, dass Dein Netzteil für den AMD etwas unterdimensioniert ist. Es sollte den Prozessor auch unter Vollastbetrieb mit den 12, 5 bzw 3,3 Volt Spannung versorgen können ohne daß die Spannung bei Last absinkt.

    Da Du nicht schreibst, wann diese Werte angezeigt werden also unter Last oder im Leerlauf, kann meine Vermutung auch daneben liegen.
    Hast Du diese Werte im Leerlauf, ist Dein Netzteil zu schwach auf der Brust. Denn bei Vollast werden die Spannungen bei 5 Volt und 3,3 Volt noch weiter nach unten vom Nominalwert abweichen und damit dann außerhalb der üblichen Toleranz für den Prozessor liegen.
    Geh am besten auf die Homepage von AMD und schau Dir das Datenblatt Deiner CPU genau an - oder lade es runer (PDF-File!).
    Hier findest Du auch Angaben zum Stromverbrauch in Ampere und kannst beim eventuell notwendigen Netzteilkauf auf ausreichende Stromstärken bei den Spannungen achten.

    mfG, LOTUS-BLÜTE
     
  5. ReePorter

    ReePorter ROM

    Ja na ich hoffe ich krieg das hin
    Also die Temperatur der CPU liegt laut Asus PC-Probe bei ca. 67°
    Was die Stromstärke in A anbelangt (was heißt das ?)
    glaube ich mal Du meinst das:
    +12 12,384
    +5 4,881
    +3,3 3,248
    VCore 1.776
    WEnn das nicht die richtigen Daten sind, wo bekomme ich die her?

    Der Lüfter ist ein Arctis Super Silent pro für Socket A
    80x61x40mm Kühlkörper und 80x80x25mm Lüfter
    bis XP 2000 +

    Ich hoffe das war alles.
    Danke nochmal
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen