1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Link lässt sich nicht öffen

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von donpipo, 23. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. donpipo

    donpipo Byte

    Hallo,

    Nach dem runterladen von SP1 kann ich in Outlook Express die Links in den Mails nicht mehr öffen. Was kann ich bloss tun. Danke für eure Hilfe.
    Pit
     
  2. donpipo

    donpipo Byte

    hallo erich,

    ja wenn ich das bloss wüsste. die sache nervt mich gewaltig.
    gruss
    pit
     
  3. Gast

    Gast Guest

    Hey Pit

    Kann das ein neues Sicherheitsfeature von OE, bewusst verursacht durch das SP1, sein?

    M.f.G. Erich
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen