1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

LINKS GEHEN NICHT !!!!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von destroyer500, 13. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,
    habe folgendes Problem.

    Wenn ich in Outlook Express bin und eine Mail kriege die eine URL enthält so lässt sich die Seite nicht laden.
    Ich muss also die URL manuell kopieren und sie dann in den Internet Explorer einfügen um die Seite zu öffnen.

    WAS IST FALSCH EINGESTELLT ???

    PS.: LINKS IM BROWSER VON IE MACHT ER JEDOCH !!

    DANKE FÜR HILFE
     
  2. rainman

    rainman Kbyte

    Geht der Link zufällig über mehrere Zeilen, also mit Zeilenumbruch? Dann kann es sein, dass der Link als Fehler interpretiert wird.
     
  3. DotZeHa

    DotZeHa Byte

    Hi

    versuch mal folgendes:

    Link in Outlook Express funktioniert nicht

    Klicke im Menu Extras - Internetoptionen - Programme auf "Webeinstellungen zurücksetzen".

    Weitere Tipps im KB-Artikel:

    MS-KB "Internet Shortcuts in Outlook Express Don\'t Start Browser"
    http://support.microsoft.com/?kbid=177054

    mfg DZH
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen