Links lassen sich nicht mehr anklicken (Outlook Express)...Hilfe!!

Dieses Thema im Forum "Mail-Programme" wurde erstellt von Eav, 7. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Eav

    Eav Byte

    Registriert seit:
    1. April 2006
    Beiträge:
    122
    hab meinen Pc formatiert (die Festplatte) ...
    kann keine links in outlok mehr anklicken...

    bitte helft mir..die kopiererei get mir auf den geist!
     
  2. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
  3. Eav

    Eav Byte

    Registriert seit:
    1. April 2006
    Beiträge:
    122
    ÄÄÄÄ:bahnhof:


    Das is voll komplieziert.......na ja ich weds ma versuchen...danke
     
  4. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    Wenn du nicht klar kommst, dann frage nur.
    Meistens hilft ja schon, im IE die Webeinstellungen zurückzusetzen.
    Extras, Internetoptionen, Programme, Zurücksetzen.
     
  5. Sailor Bill

    Sailor Bill Halbes Megabyte

    Registriert seit:
    13. Juni 2006
    Beiträge:
    907
    Hi,

    und wenn das nicht hilft? :confused:

    BTW: Hab zwar meine Platte nicht neu formatiert, aber ansonsten das gleiche Prob.
    Allerdings ist im Taskmanager unter "Prozesse" zu beobachten, daß der IE kurz startet. Bis zum Reiter "Anwendungen" schafft er es jedoch nicht.
     
  6. Sailor Bill

    Sailor Bill Halbes Megabyte

    Registriert seit:
    13. Juni 2006
    Beiträge:
    907
    Hi,

    hab noch ein bißchen im Web gestöbert und folgendes gefunden:

    Wenn ICQ installiert ist, mal unter "Ansicht / Symbolleisten" bei "ICQ Toolbar" das Häkchen wegmachen.

    Entgegen der Windows-Konventionen hilft das auch ohne Neustart des IE :ironie:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen