links öffnen sich nicht mehr

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von fresh100, 27. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fresh100

    fresh100 ROM

    Registriert seit:
    25. März 2004
    Beiträge:
    7
    HI!

    Bei mir öffnen sich nicht mehr die links z.B. in foren oder in e-mails


    ps: habe mit einen speziellen registry löschprogramm programme aus der autostart gelöscht

    kann es daran liegen???
     
  2. fresh100

    fresh100 ROM

    Registriert seit:
    25. März 2004
    Beiträge:
    7
    stimmt war pop-up programm

    danke für den hinweis!
     
  3. scwd

    scwd Byte

    Registriert seit:
    2. September 2003
    Beiträge:
    110
    könnte sowas nicht u.U. auch an einem falsch eingestellten pop up blocker liegen?
     
  4. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hi,

    wie lange ist deine Löschaktion schon her?
    Wenn du Glück hast und es nicht länger als 5 Tage her ist kannste eine Sicherung deiner alten Registry zurückspielen!

    Rechner im DOS-Modus booten, Befehl scanreg /restore, die Sicherung von vor der Löschaktion auswählen und ab dafür ...
     
  5. Gast

    Gast Guest

    Mit 100% Sicherheit JA.

    mfg. dedie :D
     
  6. scwd

    scwd Byte

    Registriert seit:
    2. September 2003
    Beiträge:
    110
    biddeschön - kein problem :D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen