links werden nicht mehr geöffnet

Dieses Thema im Forum "Browser" wurde erstellt von pillehassel, 11. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nabend,ihr seit meine letzte rettung.seit geraumer zeit öffnet mein rechner nicht mehr bestimmte links. z.b den aktivierungslink wenn man sich bei euch registriert und man dann eine mail bekommt.als ich den angeklickt habe kam nur ein weißes fenster, mehr aber nicht. oder als ich mir den trailer zu king kong ansehen wollte öffnete sich wieder nur ein weißes fenster. an was kann das liegen???bitte helft mir!!!!!
    danke!!!!!!!!!!!!!!!
     
  2. Nevok

    Nevok Ganzes Gigabyte

    Hallo pillehassel

    Welchen Browser verwendest du?

    Gruß
    Nevok
     
  3. der normale browser von microsoft.
     
  4. MinT

    MinT ROM

    das problem hab ich auch
     
  5. bitte könnte uns jemand eine antwort geben.das nämlich so nervig.man kann einfach nicht mehr auf bestimmte seiten gehen.bitte!!!!!!!!!!!!!!!!!!!!!
     
  6. Nevok

    Nevok Ganzes Gigabyte

    Welche Seiten lassen sich denn im IE beipielsweise nicht öffnen?

    Ist Java bzw. Javascript aktiviert?

    Lassen sich die Seiten in einem anderen Browser, beispielsweise Firefox öffnen?
     
  7. klick.mich

    klick.mich Byte

    das selbe problem hab ich auch...und ja. die seiten lassen sich mit anderem browser öffnen
     
  8. steppl

    steppl Halbes Gigabyte

    Du hast jetzt einen eigenen Thread aufgemacht und 2 Leichen zum Thema ausgebuddelt, es reicht !
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen