1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Linux 386i -- mein passwort?! benutzer?!

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von jonas_15, 4. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jonas_15

    jonas_15 ROM

    HI Leutz!
    ich hab heut morgen endlich nach 10 stunden arbeit auf nem alten 100MHz rechner linux zum laufen gekriegt! als es dann lief hat er mich nach meinem neuen passwort gefragt ich hab eins eingegeben und dalles war ok! dann hat er neu gestartet und mich nach nem username gefragt *argh* und ich hab keine ahnug wie der geht! was is denn das standard bei linux als username!?! denn ichhab ja nix verändert! *zum glück!* das psw weiß ich ja! nur den username net!!!
    ich hoffe mir kann da jemand helfen!!!!
    danke!!
    cya
    jonas
     
  2. Bamm-Bamm

    Bamm-Bamm Kbyte

    @linuxspiele

    Ich weiss ja nicht aber... bei mir läuft Suse 7.2 mit KDE auf einem K5 100 (!). Zugegeben nicht besonders schnell, aber erträglich. Grafische Oberfläche (KDE) erfordert 64 MB Speicher. Sonst nix.

    Nix für ungut.

    mfg
    Raphael
     
  3. linuxspiele

    linuxspiele Kbyte

    erhoffe dir bei einem 100 mghz prozessor aber keine grafische oberfläche !! (schon gar nicht kde)
     
  4. Docent

    Docent Guest

    Versuch dich als root anzumelden. Das ist wie Administrator bei Windows.
    [Diese Nachricht wurde von Docent am 04.04.2002 | 14:44 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen