1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

LISa will nicht

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von hucky50, 15. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hucky50

    hucky50 Byte

    Hallo miteinander!
    Ich bin ein was Linux angeht doch ziemlich unerfahrener User(wenn ich die ganzen Cracks da in den Foren sehe).Mein Problem heißt LISa.Ich bekomme die Geschichte in Gang und habe auch die
    gemeinsame Datei- u.Druckernutzung erfolgreich eingerichtet,was mich stört ist daß ich LISa jedesmal nach dem Start von Knoppix neu aufrufen muß.Hat von Euch jemand eine Idee wie man LISa dazu bringt schon beim Systemstart zu laufen?
    MFG
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen