1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

LiteOn 16102B GrüneLED leutchtet ständig

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von One-7, 12. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. One-7

    One-7 ROM

    Registriert seit:
    9. Januar 2002
    Beiträge:
    1
    Hi,

    Ich folgendes fogendes Problem machte. Wenn ich ihn angeschlossen habe(den
    Brenner) und den Rechner starte, dann leuchtet die grüne LED konstant auf.
    Der Brenner wird auch nicht vom Bios erkannt. Nach ewigen hin und her, also
    Datenkabeln raus Rechner an und so weiter, ging es dann mal. Ab dann lief
    der Brenner einwandfrei.

    Der Haken ist nur, dass das gleiche Problem immer wieder auftratt, wenn ich
    einmal den Rechner völlig vom Stromnetz trennte d.h. wenn einmal kurz kein 5
    V Standby Strom fließt. Nun habe ich über die Ferien mal wieder den Rechner
    von der Steckdose getrennt und jetzt tritt der Fehler wieder auf und geht
    auch nicht nach 3 Stunden probieren weg.

    Jetzt kommt noch hinzu das dieser Fehler nicht bei einem K6/2 - 400
    auftritt. Mein System ist ein Abit Kt7-Raid mit 900TB.

    Die Firmware ist auch auf dem neusten Stand.

    Hat vielleicht auch schon jemand diesen Fehler gehabt und kann mir da weiter
    helfen?

    Danke schon mal

    M .Arndt
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen