1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

LiteOn 52246s, Epox 8RDA+, Windows XP

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von sfd58, 19. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sfd58

    sfd58 ROM

    Seitdem ich von Windows ME auf XP umgestiegen bin, kann ich nicht mehr brennen! Unter Me lief der Brenner einwandfrei und ohne Probleme. Hardwareprobleme kann ich eigentlich ausschließen, da ich kurz vor dem Wechsel noch Sicherheits-CD}s anfertigen konnte. Als Brennprogramm nutze ich NERO in der neuesten Version 5.5.10.28.

    Der Fehler äußert sich durch auf- und runterfrahren der Drehzahl mit anschließender Fehlermeldung: SCSI/IDE Command aborted, Fixieren fehlgeschlagen, ungültiger Brennzustand.

    Wer kann mir helfen?
    [Diese Nachricht wurde von sfd58 am 19.05.2003 | 09:05 geändert.]
     
  2. sfd58

    sfd58 ROM

    Habe das Problem selber lösen können: Der aktuelle nForce-Treiber von nvidia 2.42 http://www.nvidia.com/view.asp?IO=nforce_udp_winxp_2.42 brachte den Brenner unter NERO wieder zu laufen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen