1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Live! zu leise mit neuen Treibern

Dieses Thema im Forum "Audio" wurde erstellt von cypressor, 23. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cypressor

    cypressor ROM

    Ich habe mir, damit unter Windows 2000 der SurroundMixer läuft, auch noch die neuen Treiber installieren müssen. Leider hat sich damit auch die Lautstärke verändert. Hatte ich vorher "WaveOut" Und "Playback" Auf dem unteresten Strich in der Lautstärkeregelung stehen, so muss ich beide Regler nun in die Mitte stellen, um die selbe Lautstärke zu erreichen.

    Da das aber recht schnell, vor allem bei leisen aufgenommenen Filmen, zum Nachteil gerät (ich muss extra laut aufdrehen), will ich wieder die alte Lautstärke wiederhaben.

    Ich brauche den SurroundMixer, welche Version ist egal und welche Treiberversion ist mir auch egal, hauptsache beides funktioniert. Kann mir da jemand helfen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen