Login klappt nicht

Dieses Thema im Forum "Smalltalk" wurde erstellt von Newme, 4. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Newme

    Newme Byte

    Registriert seit:
    4. November 2005
    Beiträge:
    13
    Hi
    ich hab da ein problem, ich hab nen neuen computer gekauft, windows xp und das service pack 2 drauf. jetzt kann ich mich im internet auf keiner seite mehr einloggen, wenn ich auf der seite bin und gebe meine login daten ein und klicke auf login dann lädt er 5 minuten und nachher zeigt er an, dass er die seite nicht gefunden hat.
    jetzt meine frage:
    was könnte der fehler sein?
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.983
    Cookies werden zugelassen?
     
  3. Newme

    Newme Byte

    Registriert seit:
    4. November 2005
    Beiträge:
    13
    ja, die werden zugelassen
     
  4. Nepenthes

    Nepenthes Byte

    Registriert seit:
    4. November 2005
    Beiträge:
    38
    Welcher Browser? Wie sind dessen Einstellungen? Das ist hier die entscheidene Frage und nicht Dein neuer PC.
     
  5. Nepenthes

    Nepenthes Byte

    Registriert seit:
    4. November 2005
    Beiträge:
    38
    Überprüfe mal das Scriptverhalten des jeweiligen Browsers. Da tippe ich drauf.

    Von einer anderen Page habe ich mir gerade was gegriffelt, vielleicht liegt es auch daran, ist aber nur ein vager Verdachtsmoment, ich kopiere mal frech:

    Problem:
    Nachdem Sie Ihren persönlichen Login (Benutzernamen und Passwort) eingegeben und auf <GO> geklickt haben, kommt folgende Meldung Ihres Browsers: "Die Seite kann nicht angezeigt werden."

    Ursache:
    Die Ursache liegt an den Sicherheitseinstellungen Ihres Browsers; genauer gesagt an der SSL-Implementierung ("Secure Socket Layer"). Der SSL-Standard definiert die verschiedene Schlüsselstärken 40-bit, 56-bit oder 128-bit.

    Unsere Website arbeitet mit einer 128-bit Verschlüsselungsstärke.

    Dies bedeutet, dass Ihr Browser wahrscheinlich nur mit einer 40-bit oder 56-bit Verschlüsselungsstärke arbeitet und er beim Aufruf unserer SSL-geschützten Seiten mit obiger Meldung abgewiesen wird.

    Lösung:
    Um festzustellen welche Sicherheitsstufe bei Ihrem Browser installiert ist, klicken Sie in Ihrem Browser auf das Menue Hilfe (?) und dann auf Info. Dort können Sie über den Link Updateinformation ein Upgrade Ihres Browsers auf 128-bit Verschlüsselungsstärke oder eine neue Version des Browsers herunterladen.
     
  6. Newme

    Newme Byte

    Registriert seit:
    4. November 2005
    Beiträge:
    13
    thanks,
    ich werd´s mal ausprobieren
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen