1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Login-Problem nach sleepmode

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von ch-net, 22. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ch-net

    ch-net ROM

    Tag zusammen
    Ich habe ein Notebook (Dell Latitude C810), arbeite mit WIN2000.
    Einmal aus dem "sleepmode" gerüttelt, braucht das Teil 2-4 Min. bis die Login-Maske kommt (obwohl am Strom angeschlossen!). Nicht genug des Aergers, nein, es braucht mindestens 2 Anläufe, bis er das Passwort akzeptiert.
    Liegt\'s am Dell oder am Betriebs-System?

    Hat mir jemand einen nützlichen Tipp?
    Danke im voraus.
    Pascal
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen