1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Logitec QuickCam Express

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von goetzilla, 1. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. goetzilla

    goetzilla ROM

    HI,
    Ich kriege meine QuickCam einfach nicht richtig zum Laufen. Ich will sie unter XP installieren,hab die neusten Treiber/SW runtergeladen, alles läuft auch soweit gut , bis kurz nach dem Neustart und den Kameratest. Da hängt sich das InstallProg immer auf (reagiert nicht). Woran kann das liegen ? Beisst sich das mit der TV-Karte (HAuppauge WinTV) ??
     
  2. goetzilla

    goetzilla ROM

    ....eigentlich nicht.

    Vorher hatte ich beides unter 98SE am laufen, aber da fiel dann nach Installation der TV-Karte der Sound aus.
     
  3. Dario29

    Dario29 Kbyte

    Daran dürfte es nicht liegen, hab beides auch bei mir
    am laufen. Vielleicht ist Dein Ram zu schnell getaktet ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen