Logitec Webcam / Outpost

Dieses Thema im Forum "Software allgemein" wurde erstellt von jestelmann, 20. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jestelmann

    jestelmann Byte

    Registriert seit:
    8. Juni 2000
    Beiträge:
    16
    Ich habe / hatte Outpost installiert und am vergangenen Freitag eine Logitech QuickCam Pro 4000 Webcam angeschlossen. Danach gab es unter Windows 2000 plötzlich Bluescreens mit einem Fehlerhinweis auf eine Datei namens "Filtnt.sys"... Nach Recherche habe ich dann festgestellt dass es sich bei der Datei um eine Outpost Systemdatei handelt. Ich habe dann per Windows Update neue Logitech USB-Treiber aufgespielt aber die Bluescreens traten weiter auf, wenn auch nicht ganz so häufig. Agnitum kennt übrigens das Problem (siehe Forum http://www.agnitum.com/forum/search.php?s=67d754aa55af227e35eb1f63133f7eb2&action=showresults&searchid=79759&sortby=lastpost&sortorder=descending) und außerdem habe ich beim De-Installieren der Software die Möglichkeit genutzt nochmals auf das Problem hinzuweisen. Ich würde nämlich gerne Outpost weiterbenutzen, weil mir das Programm gefällt...
     
  2. c62718hris

    c62718hris Megabyte

    Registriert seit:
    17. März 2003
    Beiträge:
    1.908
    Opps da habe ich mir den falschen Favoriten gespeichert.

    Sorry mußte schreiben um zum Thread zu kommen.

    Gruß
    Christian
    [Diese Nachricht wurde von c62718hris am 22.01.2003 | 22:52 geändert.]
     
  3. c62718hris

    c62718hris Megabyte

    Registriert seit:
    17. März 2003
    Beiträge:
    1.908
    Ich suche auch nach einer Lösung. Agnitum würde mir schon versuchen weiterzuhelfen nur fehlt bei mir das kleine Speicherabbild (%SystemRoot%\Minidump).

    Am Anfang hatte ich den Fehler das mindestens 50 MB der Auslagerung auf dem Systemroot Laufwerk, bei mir F: sein muß. Doch dem ist es egal ob die Auslagerungsdatei komplett oder in Teilen sich auf F: befindet. Goch auch hier habe ich bisher keinen Tipp bekommen was ich falsch mache.

    Frage einfach nach der Datei Filtnt.sys und Du findest meinen Poste.
    Ich melde mich wenn es eine Lösung gibt.

    Gruß
    Christian
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen