1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Logitech® QuickCam® Chat!?

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Malle666, 29. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Malle666

    Malle666 Byte

    Also meine Freundin hat die "Logitech® QuickCam® Chat" wenn sie die Treiber installieren will kommt bei der installation des "Devices" immer ein Windows Fehler mit "senden" oder "nicht senden"!?

    Woran liegt das!? Der Treiber ist von Logitech mitgeliefert worden!?
    Und sie hat WINXP? Beim treiber steht bei benötigt directX 9.x sie hat 9.0c!

    Was tun?
     
  2. Malle666

    Malle666 Byte

    AppName: deldev.exe AppVer: 8.4.7.1031
    ModName: ntdll.dll
    ModVer: 5.1.2600.2180 Offset: 00018fea

    Steht im Problem fenster!? Kann jemand was damit anfangeN!?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen