1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Lüfter (COOLERMASTER) PROBLEM!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Bochesoft, 26. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bochesoft

    Bochesoft Halbes Megabyte

    Registriert seit:
    17. März 2002
    Beiträge:
    702
    Hallo,

    Seit einiger Zeit macht m ein CPU Lüfter (Coolermaster DPS-7h53f)
    auf meinem AMD XP1900 Mainboard (MSI-6380 K7T266 Pro2)
    ärger.

    Wenn der PC so über nacht aus war und ich ihn morgens starte. Dann brummt der Lüfter ganz seltsam (IST ABER NICHT EINGEKLEMMT ODER HÄNGT EIN KABEL DRIN ODER DICHT DRAN ODER SO!!). Dreht auch sichtlich langsamer (Habe ich mal nachgesehen). Und das MSI gibt nach dem Speichertest einen Warnton von sich und meldet das der Lüfter nicht läuft (COOL DAS IST JA SCHONMAL GUT)! Also MSI hät den PC an und fragt ob er mit dem Lüfter der nicht läuft wirklich starten soll. (NATÜRLICH NICHT!!) Also da der Lüfter noch nichtmal einen Monat alt ist und ich damit auch keine ÜBERTAKTUNG SPIELCHEN getrieben habe. Möchte ich jetzt wissen. WAS SOLL ICH TUN! WORAN LIEGT DAS!
    Wackelkontakt??

    ALSO EIN AUSREICHEND GRoßES NETZTEIL HABE ICH!!! Wegen dem POWERFRESSER AMD. Ist ja auch nicht immer. nur manchmal nach längere AUSZEIT. Aber wenn ich dan mal den Lüfter mit Hand bewegen und dan neu starte geht alles wieder 100%.

    Was ratet ihr mir! Lüfter tauschen?

    Zum Glück meldet das Board das ja auch immer wenn das ding nicht lüft! Aber schön ist das ja nicht.

    Für hilfe wäre ich sehr dankbar.
     
  2. PCM-Blade

    PCM-Blade ROM

    Registriert seit:
    26. März 2002
    Beiträge:
    7
    es kann auch schon helfen wen du den luefter ab und zu mit etwas druckluft ausblaest und du auch mal etwas oel benutzt. wenn das nicht hilft und du immer noch solche probs hast dann sollte wirklich ein neuer luefter her weil ohne hast du echt probleme......;-)
     
  3. Joe002

    Joe002 ROM

    Registriert seit:
    26. März 2002
    Beiträge:
    7
    Hi!

    Da scheint Dein CPU-Lüfter nicht der beste zu sein. Solche Symptome lassen vermuten, dass das Kugellager (falls überhaupt vorhanden) ausgeschlagen ist. Dadurch läuft der Ventilator nicht mehr richtig rund und fängt an, zu brummen. Möglicherweise gibt sich das nach einiger Zeit, wenn die Mechanik warm geworden ist. Ich würde Dir auf jeden Fall raten, das Ding so schnell wie möglich zu ersetzen, da bei den hoch getakteten Prozessoren die Kühlung vom ersten Moment an enorm wichtig ist.

    Gruß,
    Joe
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen