1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

M7VIQ motherboard und Sound

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von mhkowski, 18. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mhkowski

    mhkowski Byte

    Ich habe ein Problem mit o.a. Motherboard und Sound (2,1 GHz AMD mit VIA 266 Chipsatz).
    Mit IE 5.0 hat alles gut funktioniert, nachdem ich 6.0 downgeloaded habe stuerzt mein System immer ab sobald ich den Sound aktiviert habe. Ohne Sound (stumm oder mute) laeuft alles gut, mit dem empfohlenen Upgrade geht gar kein Sound... ..dafuer gibt es auch keine Abstuerze (Beispiel: Rubik\'s online Games).
    Wer hat eine Idee, wie ich aus dieser Sch... herqauskomme???
    Mike
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen