1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Magix Video deLuxe 2005 plus >SOUNDPROBLEM<

Dieses Thema im Forum "Software allgemein" wurde erstellt von Uleader, 18. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Uleader

    Uleader ROM

    hi ihr alle!

    ich habe das video-bearbeitungsprogramm "magix video deluxe 2005 plus". Alles funktioniert einwandfrei bis auf den sound! wenn ich irgendeinen film mit musik (ich benutze dazu mp3-musik) unterlegen will, öffne ich das verzeichnis und ziehe das lied einfach rein. wenn der fertige film gerendert ist ist der sound aber v0llk0mmen zerkratzt :(

    hat das pr0blem noch einer von euch und ne lösung, oder gibts nen patch oder kanns an meinem rechner liegen (was ich eher nich glaube, da mein rechner mit jedem anderen programm, u. a. auch mit ulead video studio, zurecht gek0mmen ist..)

    wäre für hilfe sehr dankbar
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen