Mails nicht mehr abholbar :-(

Dieses Thema im Forum "Office-Programme" wurde erstellt von hausmeister, 31. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hausmeister

    hausmeister Byte

    Registriert seit:
    14. Juli 2001
    Beiträge:
    91
    Hallo
    ich habe seit neustem ein problem mit office xp
    und zwar will es keine mails mehr vom pop3 server holen (egal von welchem)
    es gibt mir folgende fehlermeldung:

    Fehler (0x80042108) beim Ausführen der Aufgabe "pop3.compuserve.de - Nachrichten werden gesendet und empfangen": "Outlook kann keine Verbindung mit dem Posteingangsserver (POP3) herstellen. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter."

    weis jemand an was das liegt??
    ist dringend da mir das ewige ansurfen von compuserve,web,... auf die nerven geht

    mfg hausmeister
     
  2. hausmeister

    hausmeister Byte

    Registriert seit:
    14. Juli 2001
    Beiträge:
    91
    hmm das denk ich mir auch langsam aber ich hab auch schon in anderen foren user gesehn die dasselbe problem haben
    die server sind alle richtig da sie ja bis vor kurzem noch funktioniert haben nur eben jetzt nicht mehr

    mfg hausmeister
     
  3. MSPf

    MSPf ROM

    Registriert seit:
    13. Juni 2001
    Beiträge:
    1
    Hat Wahrscheinlich nicht mit Office XP zu tun.
    Der Pop3-Zugang von Compuserve ist pop.compuserve.de
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen