1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mailversand und -empfang im LAN

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von chris77R6, 10. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. chris77R6

    chris77R6 ROM

    Registriert seit:
    7. Juli 2002
    Beiträge:
    4
    Hi,

    ich hab ein kleines Problem:
    hab zwei Rechner (stat. PC + Notebook) per Crossoverkabel verbunden, Netzwerk eingerichtet, konfiguriert, ICS ebenso ... klappt alles wunderbar.

    Auf dem Client (Notebook) ist jedoch kein Mailempfang bzw. -versand möglich ... allenfalls sporadisch...
    als Firewall benutze ich die Norton Personal Firewall - die ist am stat. PC eingerichtet, der über DSL ins Internet geht ...

    Wer wüßte Rat? Evtl. Ports blockiert? FQDN?

    Danke im voraus.

    Chris
     
  2. chris77R6

    chris77R6 ROM

    Registriert seit:
    7. Juli 2002
    Beiträge:
    4
    Hi,

    hab ich schon probiert - leider ohne Erfolg. Auch die MTU-Werte beider Rechner hab ich angeglichen ... ohne Erfolg....

    ist irgendwie komisch.. :-)

    MFG

    Chris
     
  3. mroszewski

    mroszewski Viertel Gigabyte

    Registriert seit:
    18. Juni 2002
    Beiträge:
    4.208
    knips mal die Firewall aus
    das Pop Protokoll benutzt einen anderen Port wie das SMTP Protokoll es sind höchstwahrscheinlich Ports blockiert.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen